• Nuevo
Red TP-LINK SG2210MP - TP-LINK...

Red TP-LINK SG2210MP - TP-LINK SG2210MP Switch 10xGB 8xPoE+ Enrackable

Disponible para ti
165,26 €
Impuestos excluidos Entrega en 24/48h (según transporte)
Red TP-LINK SG2210MP. REDES

 

Red TP-LINK SG2210MP nuevo, con garantia y servicio tecnico en Pamplona.

Certificación
CE, FCC, RoHS
TP-Link Omada TL-SG2210MP. Tipo de interruptor
Gestionado, Capa del interruptor
Ancho
294 mm
Profundidad
180 mm
Altura
44 mm
Factor de forma
1U
Color del producto
Negro
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Consumo de energía (max)
173,9 W
Voltaje de entrada AC
100 - 240 V
Número de ventiladores
1 Ventilador(es)
Montaje en rack
Si
Fuente de alimentación incluida
Si
Frecuencia de entrada AC
50/60 Hz
Jumbo Frames, soporte
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tecnología de fibra de cableado ethernet
100BASE-FX, 1000BASE-X
Tramas Jumbo
9000
Soporte de control de flujo
Si
Algoritmos de seguridad soportados
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Adición de vínculos
Si
Administación basada en web
Si
Lista de Control de Acceso (ACL)
Si
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Disipación del calor
594,46 BTU/h
Energía sobre Ethernet (PoE)
Si
Calidad de servicio (QoS) soporte
Si
Limitar tasa
Si
Soporte VLAN
Si
Administrado a través de la nube
Si
Funciones de LAN virtual
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
IGMP
Si
Potencia a través de Ethernet (PoE) Presupuesto
150 W
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Tipo de interruptor
Gestionado
Capa del interruptor
L2/L2+
Configuración de ajustes de ubicación (CLI)
Si
Registro de eventos en sistema
Si
Inspección ARP
Si
Soporte 10G
No
Control de transmisión de tormentas
Si
Protocolo de árbol de expansión
Si
Espejeo de puertos
Si
Número de VLANs
4000
Fuente de energía
Corriente alterna
Multidifusión, soporte
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Soporte SSH/SSL
Si
Tabla de direcciones MAC
8000 entradas
Capacidad de conmutación
20 Gbit/s
Tasa de reenvío
14,9 Mpps
Memoria intermedia de paquetes
4,1 MB
Gigabit Ethernet (cobre), cantidad de puertos
8
Número de colas
8
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Cantidad de ranuras del módulo SFP
2
Protección y filtrado BPDU
Si
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
SP, Weighted Round Robin (WRR)
SG2210MP
17 Artículos
6935364030674
SG2210MP
Fabricante chino líder mundial en dispositivos de red de consumo. Routers WiFi 6/7 Archer, sistemas mesh Deco, switches gestionables Omada, adaptadores powerline y cámaras Tapo. Excelente relación calidad-precio.

16 otros productos en la misma categoría:

RECITONERS SHOP utiliza las mínimas cookies para la mejor experiencia guardando sus gustos y preferencias. Para más detalles, consulta nuestra Política de Cookies.