0
Carrito
/
Empty
No hay más artículos en su carrito
Carrito
Menú
-
MenúRegreso
-
RT
-
-
-
-
-
-
OUTLET
-
VARIACIONES PRECIOS
-
-
-
-
-
-
-
-
-
TONERS RECICLADOS Y COMPATIBLES
- TONER RECICLADO COMPATIBLE BROTHER
- TONER RECICLADO COMPATIBLE CANON
- TONER RECICLADO COMPATIBLE DELL
- TONER RECICLADO COMPATIBLE DEVELOP
- TONER RECICLADO COMPATIBLE EPSON
- TONER RECICLADO COMPATIBLE HP
- TONER RECICLADO COMPATIBLE IBM
- TONER RECICLADO COMPATIBLE KONICA
- TONER RECICLADO COMPATIBLE KYOCERA
- TONER RECICLADO COMPATIBLE LEXMARK
- TONER RECICLADO COMPATIBLE MINOLTA
- TONER RECICLADO COMPATIBLE MITA
-
-
-
TONERS RECICLADOS (2)
- TONER RECICLADO COMPATIBLE NASHUATEC
- TONER RECICLADO COMPATIBLE OCE
- TONER RECICLADO COMPATIBLE OKI
- TONER RECICLADO COMPATIBLE OLIVETTI
- TONER RECICLADO COMPATIBLE PANASONIC
- TONER RECICLADO COMPATIBLE RICOH
- TONER RECICLADO COMPATIBLE SAMSUNG
- TONER RECICLADO COMPATIBLE SHARP
- TONER RECICLADO COMPATIBLE TEKTRONIX
- TONER RECICLADO COMPATIBLE TOSHIBA
- TONER RECICLADO COMPATIBLE XEROX
-
-
-
-
-
MATRICIALES TPV
-
-
FAX
-
-
-
-
-
-
-
REPUESTOS PORTATIL
-
PIEZAS PORTATILES
- PIEZAS PACKARD BELL
- PIEZAS PARA PORTATIL LENOVO
- PIEZAS PARA PORTATIL SAMSUNG
- PIEZAS PARA PORTATILES TOSHIBA
- PIEZAS PARA ADVENT
- PIEZAS PARA AMD
- PIEZAS PARA INTEL
- PIEZAS PARA NEC
- PIEZAS PARA OKI
- PIEZAS PARA PM
- PIEZAS PARA PORTATIL ASUS
- PIEZAS PARA PORTATIL LG
- PIEZAS PARA PORTATIL MEDION
- PIEZAS PARA PORTATIL SONY
- PIEZAS PARA PORTATIL COMPAQ
- PIEZAS PARA PORTATILES ACER
- PIEZAS PARA PORTATILES DELL
- PIEZAS PARA PORTATILES APPLE
- PIEZAS PARA PORTATILES HP
- PIEZAS PORTATIL FUJITSU
- REPUESTOS TABLETS
-
PIEZAS PORTATILES
-
REPUESTOS SMARTPHONE
-
REPUESTOS PARA SMARTPHONE
- PIEZAS APPLE IPHONE
- PIEZAS BLACKBERRY
- PIEZAS IPOD TOUCH
- PIEZAS MOTOROLA
- PIEZAS PARA ALCATEL
- PIEZAS PARA BQ
- PIEZAS PARA DOOGEE
- PIEZAS PARA EDIOOM
- PIEZAS PARA HTC
- PIEZAS PARA HUAWEI
- PIEZAS PARA LG
- PIEZAS PARA NOKIA
- PIEZAS PARA SONY
- PIEZAS PARA WIKO
- PIEZAS PARA ZTE
- PIEZAS SAMSUNG
- PIEZAS XIAOMI
- PIEZAS ZOPO-OTROS
-
REPUESTOS PARA SMARTPHONE
-
-
-
-
-
-
-
ORDENADORES Y SERVIDORES
- GRABADORAS DVD B-RAY REACONDICIONADAS
- ORDENADORES Y SERVIDORES REACONDICIONADOS
-
PORTATILES REACONDICIONADOS
- PORTATILES ACER REACONDICIONADOS
- PORTATILES ADVENT REACONDICIONADOS
- PORTATILES AMD REACONDICIONADOS
- PORTATILES APPLE REACONDICIONADOS
- PORTATILES ASUS REACONDICIONADOS
- PORTATILES CLEVO REACONDICIONADOS
- PORTATILES COMPAQ REACONDICIONADOS
- PORTATILES DELL REACONDICIONADOS
- PORTATILES FUJITSU REACONDICIONADOS
- PORTATILES HP REACONDICIONADOS
- PORTATILES INTEL REACONDICIONADOS
- PORTATILES LENOVO REACONDICIONADOS
- PORTATILES LG REACONDICIONADOS
- PORTATILES MEDION REACONDICIONADOS
- PORTATILES NEC REACONDICIONADOS
- PORTATILES OKI REACONDICIONADOS
- PORTATILES PACKARD BELL REACONDICIONADOS
- PORTATILES PM REACONDICIONADOS
- PORTATILES SAMSUNG REACONDICIONADOS
- PORTATILES SONY REACONDICIONADOS
- PORTATILES SURFACE REACONDICIONADOS
- PORTATILES TOSHIBA REACONDICIONADOS
-
-
-
OUTLET COMPONENTES PC
- AURICULAR OUTLET
- BIC-BIWOND OUTLET
- CAJA ORDENADOR OUTLET
- CARCASA EXTERNA-CAJA USB OUTLET
- DISCO DUROS EXTERNOS-INTERNOS OUTLET
- FUENTE ALIMENTACION-POWEBANK OUTLET
- KIT MONTAJE-DISCOS DUROS, SSD ,NVUME OUTLET
- MONITORES - FLTROS MONITOR OUTLET
-
OUTLET COMPONENTES ORDENADOR
- CAJA ORDENADOR OUTLET
- DISCO DUROS EXTERNOS-INTERNOS OUTLET
- FUENTE ALIMENTACION-POWEBANK OUTLET
- KIT MONTAJE-DISCOS DUROS, SSD ,NVUME OUTLET
- MEMORIA OUTLET
- MONITORES - FLTROS MONITOR OUTLET
- OUTLET DE SONIDO
- OUTLET INFORMATICA GAMING
- OUTLET MULTIMEDIA
- PLACAS BASE OUTLET
- RATONES Y TECLADOS OUTLET
- REFRIGERACION OUTLET
- SEGURIDAD RED OUTLET
- SOFTWARE OUTLET
- SOFTWARE REFURBISED OUTLET
- TARJETA GRAFICA OUTLET
- TARJETAS PCI OUTLET
- TU PROCESADOR OUTLET
- OUTLET DE SONIDO
- OUTLET INFORMATICA GAMING
- OUTLET MULTIMEDIA
- RATONES Y TECLADOS OUTLET
- REFRIGERACION OUTLET
- REPRODUCTOR MP3 OUTLET
- SEGURIDAD RED OUTLET
- SOFTWARE REFURBISED OUTLET
-
-
-
-
-
-
KIT DIGITAL
-
RECICLAJE EQUIPOS INFORMATICOS
-
RECICLAJE TONERS ORIGINALES
-
-
-
-
-
-
TELEFONIA
-
-
COMPONENTES
- CAJAS
- CAJAS EXTERNAS PARA DISCOS
- DISCOS DUROS
-
ELIGE TU PROCESADOR
- PROCESADOR INTEL CORE ULTRA 100
- PROCESADOR INTEL CORE ULTRA 200
- PROCESADOR INTEL CORE ULTRA 300
- PROCESADOR INTEL CORE ULTRA IA (15 GENERACION)
- PROCESADORES AMD
- PROCESADORES INTEL 13 GENERACION
- PROCESADORES INTEL 14 GENERACION
- PROCESADORES INTEL GRAFICOS INTEGRADOS
- PROCESADORES INTEL I3
- PROCESADORES INTEL I5
- PROCESADORES INTEL I7
- PROCESADORES INTEL I9
- PROCESADORES INTEL XEON
-
FUENTES Y REFRIGERACION
- FUENTE ALIMENTACION BRONZE
- FUENTE ALIMENTACION GOLD
- FUENTE ALIMENTACION PFC ACTIVO
- FUENTE ALIMENTACION PFC PASIVO
- FUENTE ALIMENTACION PLATINUM
- FUENTE ALIMENTACION SILVER
- FUENTE ALIMENTACION TITANIUM
- FUENTES ALIMENTACION
- PASTA TERMICA
- REFRIGERACION CPU AIRE
- REFRIGERACION CUSTOM LOOP
- REFRIGERACION LIQUIDA
- GRAFICAS
- MONITORES
- TABLETS
-
-
-
- VENTAJAS
- FABRICANTES
- DESCARGAS
- BLOG
- ALTA CLIENTES
- TU ZONA PRIVADA
- CONTACTANOS
Red ZYXEL XGS2210-28-EU0101F - Zyxel XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
Últimas unidades en stock
585,10 €
Impuestos excluidos
Entrega en 24/48h (según transporte)
Equipo de red ZYXEL XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro. Factor de forma 1u; puertos tipo básico de conmutación rj-45 ethernet gigabit ethernet (10/100/1000); cantidad de puertos básicos de conmutación rj-45 ethernet 24.
XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro: Equipo de red de ZYXEL con referencia XGS2210-28-EU0101F.
Descripcion
Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Caracteristicas
- Factor de forma: 1U
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Tabla de direcciones MAC: 16000 entradas
- Capacidad de conmutación: 128 Gbit/s
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE
Para que te sirve
En redes el cuello de botella casi nunca esta donde parece: comprueba la velocidad de los puertos y la cobertura que necesitas cubrir.
Producto nuevo, con factura, garantía e IVA incluido. Servicio técnico propio en Pamplona. ¿Dudas? Pregúntanos por tu equipo de red Zyxel XGS2210-28 Gestionado L2 Gigabit y te decimos si es lo que necesitas.
- Zyxel XGS2210-28. Tipo de interruptor
- Gestionado, Capa del interruptor
- Certificación
- RoHS
- Peso
- 3,7 kg
- Ancho
- 441 mm
- Profundidad
- 270 mm
- Altura
- 45 mm
- Cables incluidos
- Corriente alterna
- Factor de forma
- 1U
- Color del producto
- Negro
- Intervalo de temperatura operativa
- 0 - 50 °C
- Ancho del paquete
- 622 mm
- Profundidad del paquete
- 358 mm
- Altura del paquete
- 108 mm
- Peso del paquete
- 4,8 kg
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento
- 10 - 95%
- Intervalo de humedad relativa durante almacenaje
- 10 - 90%
- Código de Sistema de Armomización (SA)
- 85176990
- Consumo de energía (max)
- 20 W
- Voltaje de entrada AC
- 100 - 240 V
- Tiempo medio entre fallos
- 831699 h
- Indicadores LED
- Poder, Estado
- Conectar y usar (Plug and Play)
- Si
- Nivel de ruido
- 0 dB
- Montaje en rack
- Si
- Frecuencia de entrada AC
- 50 - 60 Hz
- Jumbo Frames, soporte
- Si
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Tramas Jumbo
- 9000
- Soporte de control de flujo
- Si
- Algoritmos de seguridad soportados
- 802.1x RADIUS, SNMP, SSH, SSH-2
- Adición de vínculos
- Si
- Administación basada en web
- Si
- Lista de Control de Acceso (ACL)
- Si
- Estante de montaje
- Si
- Seguridad
- LVD, BSMI
- Rendimiento
- 95,2 Mpps
- Disipación del calor
- 68,2 BTU/h
- Energía sobre Ethernet (PoE)
- No
- Calidad de servicio (QoS) soporte
- Si
- Limitar tasa
- Si
- Soporte VLAN
- Si
- Funciones de LAN virtual
- Private VLAN, Protocol-based VLAN, Port-based VLAN
- MAC, filtro de direcciones
- Si
- IGMP
- Si
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L2
- Registro de eventos en sistema
- Si
- Inspección ARP
- Si
- Soporte 10G
- Si
- Control de transmisión de tormentas
- Si
- Protocolo de árbol de expansión
- Si
- Espejeo de puertos
- Si
- Ruteo de IP
- Si
- Apilable
- Si
- Multidifusión, soporte
- Si
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 24
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+
- 4
- Características de DHCP
- DHCP client
- Autenticación
- Autenticación basada en MAC
- Soporte SSH/SSL
- Si
- Tabla de direcciones MAC
- 16000 entradas
- Capacidad de conmutación
- 128 Gbit/s
- Memoria intermedia de paquetes
- 1,5 MB
- Número de colas
- 8
- MIB, soporte
- RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Protección y filtrado BPDU
- Si
- Admite dirección MAC auto-learning
- Si
- Compatibilidad electromagnética
- FCC 15 (A), CE (A), BSMI
- Catalogación de tráfico
- Si
- CAT1
- 1036
XGS2210-28-EU0101F
3 Artículos
4718937587841
XGS2210-28-EU0101F
16 otros productos en la misma categoría:
334,69 €
Equipo de red FRITZ! Box 5590 Fiber XGS-PON. Ethernet si; tipo de interfaz ethernet lan gigabit ethernet; ethernet wan si.
7,41 €
TP-Link TL-WN725N. Tecnología de conectividad: Inalámbrico, Interfaz de host: USB, Interfaz: WLAN. Rango máximo de transferencia de datos: 150 Mbit/s, Estándar Wi-Fi: Wi-Fi 4 (802.11n), Banda Wi-Fi: Banda única (2,4 GHz). USB con suministro de corriente. Color del producto: Negro
112,37 €
Equipo de red D-LINK M60 Router Mesh AI WiFi6 AX6000 4xGb. Certificación ce, fcc, ic, ncc, rcm; color del producto blanco; tipo de antena interno.
Redes
Red MERCUSYS CN11133680 - Mercusys MS105GS switch No administrado Gigabit Ethernet...
MERCUSYS
CN11133680
81,79 €
Equipo de red MERCUSYS MS105GS switch No administrado Gigabit Ethernet (10/100/1000) Negro. Color negro.
Redes
Red TP-LINK CN10164326 - TP-Link Archer AX5400 router inalambrico Gigabit Ethernet...
TP-LINK
CN10164326
123,94 €
Equipo de red TP-LINK Archer AX5400 router inalambrico Gigabit Ethernet Tribanda (2.4 GHz / 5 GHz / 6 GHz) Negro. Frecuencia del procesador 1700 mhz; número de núcleos de procesador 4; procesador incorporado si.
2,45 €
AISENS Cable De Red Latiguillo RJ45 Cat.6 UTP AWG26 CCA, Gris, 1.0 m. Longitud de cable: 1 m, Cable estándar: Cat6, Blindaje de cable: U/UTP (UTP), Conector 1: RJ-45, Conector 2: RJ-45, Velocidad de transferencia de datos: 1000 Mbit/s, Color del producto: Gris
Redes
Red ASUS ASU-MESH ZENWIFI BD4 WH 3U - Sistema Mesh Asus ZenWiFi BD4 (W-3-PK) 3600Mbps/...
ASUS
ASU-MESH ZENWIFI BD4 WH 3U
185,93 €
Equipo de red ASUS Sistema Mesh Asus ZenWiFi BD4 (W-3-PK) 3600Mbps/ 2.4GHz 5GHz/ Pack de 3. Número de núcleos de procesador 4; frecuencia del procesador 1,5 ghz; procesador incorporado si.
Redes
Red KEENETIC KAP-650-EU - Keenetic Stellar 6 AP WiFi6 AX3000 IP65 1xGb PoE
KEENETIC
KAP-650-EU
124,77 €
Equipo de red KEENETIC Stellar 6 AP WiFi6 AX3000 IP65 1xGb PoE. Procesador incorporado si; modelo del procesador mediatek mt7981b; número de núcleos de procesador 2.
Redes
Red PEPEGREEN RAD-12655-ST - PEPEGREEN ARMARIO RACK 19" 12U 60X55 DOBLE SECCION
PEPEGREEN
RAD-12655-ST
126,42 €
Equipo de red PEPEGREEN ARMARIO RACK 19" 12U 60X55 DOBLE SECCION. Formato 12u. Imagen no contractual: foto de otro modelo de la misma marca.
Redes
Red STARTECH PEX40GQSFPI - Startech.com tarjeta de red qsfp+ 40g 1 puerto adaptador...
STARTECH
PEX40GQSFPI
342,12 €
Equipo de red STARTECH com tarjeta de red qsfp+ 40g 1 puerto adaptador convergente qsfp+ abierto intel xl710 tarj. Tecnología de conectividad alámbrico; color del producto negro; interfaz de host pci express.
Redes
Red RUIJIE NETWORKS RG-EG105GW(T) - Ruijie Networks RG-EG105GW(T) router inalámbrico...
RUIJIE NETWORKS
RG-EG105GW(T)
79,31 €
Ruijie Networks RG-EG105GW(T). Tipo de conexión WAN: RJ-45. Banda Wi-Fi: Doble banda (2,4 GHz / 5 GHz), Estándar Wi-Fi: Wi-Fi 5 (802.11ac), Wi-Fi estándares: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac). Tipo de interfaz Ethernet LAN: Gigabit Ethernet, Ethernet LAN, velocidad de transferencia de datos: 10,100,1000 Mbit/s, Tecnología de...
50,39 €
Equipo de red TP-LINK RE505X Repetidor WiFi6 AX1500 1xGbE. Sistema operativo windows soportado windows 10, windows 10 education, windows 10 education x64, windows 10 enterprise; sistema operativo mac soportado si; sistema operativo linux soportado si.
Redes
Red GEMBIRD LC-8P8C-002/50 - Gembird Conector RJ45 Cat.6 UTP Solidos (50 Uds.)
GEMBIRD
LC-8P8C-002/50
4,93 €
Equipo de red GEMBIRD Conector RJ45 Cat.6 UTP Solidos (50 Uds.).
64,44 €
Equipo de red D-LINK G403 EAGLE PRO AI N300 4G Smart Router. Tipo de interfaz ethernet lan ethernet rápido; ethernet lan, velocidad de transferencia de datos 10,100 mbit/s; tipo de conexión wan rj-45.
Redes
Red KEENETIC KN-2810-01EN - Keenetic Orbiter Pro Punto Acceso Wifi 5 Mesh AC13
KEENETIC
KN-2810-01EN
80,97 €
Equipo de red KEENETIC Orbiter Pro Punto Acceso Wifi 5 Mesh AC13. Procesador incorporado si; número de núcleos de procesador 2; memoria interna 128 mb.
Redes
Red MIKROTIK CRS328-24P-4S+RM - MikroTik CRS328-24P-4S+RM Switch 24xGB 4xSFP+ L5
MIKROTIK
CRS328-24P-4S+RM
403,28 €
Equipo de red MIKROTIK CRS328-24P-4S+RM Switch 24xGB 4xSFP+ L5. Red 24xgb.