0
Carrito
/
Empty
No hay más artículos en su carrito
Carrito
Menú
-
MenúRegreso
-
RT
-
-
-
-
-
-
OUTLET
-
VARIACIONES PRECIOS
-
-
-
-
-
-
-
-
-
TONERS RECICLADOS Y COMPATIBLES
- TONER RECICLADO COMPATIBLE BROTHER
- TONER RECICLADO COMPATIBLE CANON
- TONER RECICLADO COMPATIBLE DELL
- TONER RECICLADO COMPATIBLE DEVELOP
- TONER RECICLADO COMPATIBLE EPSON
- TONER RECICLADO COMPATIBLE HP
- TONER RECICLADO COMPATIBLE IBM
- TONER RECICLADO COMPATIBLE KONICA
- TONER RECICLADO COMPATIBLE KYOCERA
- TONER RECICLADO COMPATIBLE LEXMARK
- TONER RECICLADO COMPATIBLE MINOLTA
- TONER RECICLADO COMPATIBLE MITA
-
-
-
TONERS RECICLADOS (2)
- TONER RECICLADO COMPATIBLE NASHUATEC
- TONER RECICLADO COMPATIBLE OCE
- TONER RECICLADO COMPATIBLE OKI
- TONER RECICLADO COMPATIBLE OLIVETTI
- TONER RECICLADO COMPATIBLE PANASONIC
- TONER RECICLADO COMPATIBLE RICOH
- TONER RECICLADO COMPATIBLE SAMSUNG
- TONER RECICLADO COMPATIBLE SHARP
- TONER RECICLADO COMPATIBLE TEKTRONIX
- TONER RECICLADO COMPATIBLE TOSHIBA
- TONER RECICLADO COMPATIBLE XEROX
-
-
-
-
-
MATRICIALES TPV
-
-
FAX
-
-
-
-
-
-
-
REPUESTOS PORTATIL
-
PIEZAS PORTATILES
- PIEZAS PACKARD BELL
- PIEZAS PARA PORTATIL LENOVO
- PIEZAS PARA PORTATIL SAMSUNG
- PIEZAS PARA PORTATILES TOSHIBA
- PIEZAS PARA ADVENT
- PIEZAS PARA AMD
- PIEZAS PARA INTEL
- PIEZAS PARA NEC
- PIEZAS PARA OKI
- PIEZAS PARA PM
- PIEZAS PARA PORTATIL ASUS
- PIEZAS PARA PORTATIL LG
- PIEZAS PARA PORTATIL MEDION
- PIEZAS PARA PORTATIL SONY
- PIEZAS PARA PORTATIL COMPAQ
- PIEZAS PARA PORTATILES ACER
- PIEZAS PARA PORTATILES DELL
- PIEZAS PARA PORTATILES APPLE
- PIEZAS PARA PORTATILES HP
- PIEZAS PORTATIL FUJITSU
- REPUESTOS TABLETS
-
PIEZAS PORTATILES
-
REPUESTOS SMARTPHONE
-
REPUESTOS PARA SMARTPHONE
- PIEZAS APPLE IPHONE
- PIEZAS BLACKBERRY
- PIEZAS IPOD TOUCH
- PIEZAS MOTOROLA
- PIEZAS PARA ALCATEL
- PIEZAS PARA BQ
- PIEZAS PARA DOOGEE
- PIEZAS PARA EDIOOM
- PIEZAS PARA HTC
- PIEZAS PARA HUAWEI
- PIEZAS PARA LG
- PIEZAS PARA NOKIA
- PIEZAS PARA SONY
- PIEZAS PARA WIKO
- PIEZAS PARA ZTE
- PIEZAS SAMSUNG
- PIEZAS XIAOMI
- PIEZAS ZOPO-OTROS
-
REPUESTOS PARA SMARTPHONE
-
-
-
-
-
-
-
ORDENADORES Y SERVIDORES
- GRABADORAS DVD B-RAY REACONDICIONADAS
- ORDENADORES Y SERVIDORES REACONDICIONADOS
-
PORTATILES REACONDICIONADOS
- PORTATILES ACER REACONDICIONADOS
- PORTATILES ADVENT REACONDICIONADOS
- PORTATILES AMD REACONDICIONADOS
- PORTATILES APPLE REACONDICIONADOS
- PORTATILES ASUS REACONDICIONADOS
- PORTATILES CLEVO REACONDICIONADOS
- PORTATILES COMPAQ REACONDICIONADOS
- PORTATILES DELL REACONDICIONADOS
- PORTATILES FUJITSU REACONDICIONADOS
- PORTATILES HP REACONDICIONADOS
- PORTATILES INTEL REACONDICIONADOS
- PORTATILES LENOVO REACONDICIONADOS
- PORTATILES LG REACONDICIONADOS
- PORTATILES MEDION REACONDICIONADOS
- PORTATILES NEC REACONDICIONADOS
- PORTATILES OKI REACONDICIONADOS
- PORTATILES PACKARD BELL REACONDICIONADOS
- PORTATILES PM REACONDICIONADOS
- PORTATILES SAMSUNG REACONDICIONADOS
- PORTATILES SONY REACONDICIONADOS
- PORTATILES SURFACE REACONDICIONADOS
- PORTATILES TOSHIBA REACONDICIONADOS
-
-
-
OUTLET COMPONENTES PC
- AURICULAR OUTLET
- BIC-BIWOND OUTLET
- CAJA ORDENADOR OUTLET
- CARCASA EXTERNA-CAJA USB OUTLET
- DISCO DUROS EXTERNOS-INTERNOS OUTLET
- FUENTE ALIMENTACION-POWEBANK OUTLET
- KIT MONTAJE-DISCOS DUROS, SSD ,NVUME OUTLET
- MONITORES - FLTROS MONITOR OUTLET
-
OUTLET COMPONENTES ORDENADOR
- CAJA ORDENADOR OUTLET
- DISCO DUROS EXTERNOS-INTERNOS OUTLET
- FUENTE ALIMENTACION-POWEBANK OUTLET
- KIT MONTAJE-DISCOS DUROS, SSD ,NVUME OUTLET
- MEMORIA OUTLET
- MONITORES - FLTROS MONITOR OUTLET
- OUTLET DE SONIDO
- OUTLET INFORMATICA GAMING
- OUTLET MULTIMEDIA
- PLACAS BASE OUTLET
- RATONES Y TECLADOS OUTLET
- REFRIGERACION OUTLET
- SEGURIDAD RED OUTLET
- SOFTWARE OUTLET
- SOFTWARE REFURBISED OUTLET
- TARJETA GRAFICA OUTLET
- TARJETAS PCI OUTLET
- TU PROCESADOR OUTLET
- OUTLET DE SONIDO
- OUTLET INFORMATICA GAMING
- OUTLET MULTIMEDIA
- RATONES Y TECLADOS OUTLET
- REFRIGERACION OUTLET
- REPRODUCTOR MP3 OUTLET
- SEGURIDAD RED OUTLET
- SOFTWARE REFURBISED OUTLET
-
-
-
-
-
-
KIT DIGITAL
-
RECICLAJE EQUIPOS INFORMATICOS
-
RECICLAJE TONERS ORIGINALES
-
-
-
-
-
-
TELEFONIA
-
-
COMPONENTES
- CAJAS
- CAJAS EXTERNAS PARA DISCOS
- DISCOS DUROS
-
ELIGE TU PROCESADOR
- PROCESADOR INTEL CORE ULTRA 100
- PROCESADOR INTEL CORE ULTRA 200
- PROCESADOR INTEL CORE ULTRA 300
- PROCESADOR INTEL CORE ULTRA IA (15 GENERACION)
- PROCESADORES AMD
- PROCESADORES INTEL 13 GENERACION
- PROCESADORES INTEL 14 GENERACION
- PROCESADORES INTEL GRAFICOS INTEGRADOS
- PROCESADORES INTEL I3
- PROCESADORES INTEL I5
- PROCESADORES INTEL I7
- PROCESADORES INTEL I9
- PROCESADORES INTEL XEON
-
FUENTES Y REFRIGERACION
- FUENTE ALIMENTACION BRONZE
- FUENTE ALIMENTACION GOLD
- FUENTE ALIMENTACION PFC ACTIVO
- FUENTE ALIMENTACION PFC PASIVO
- FUENTE ALIMENTACION PLATINUM
- FUENTE ALIMENTACION SILVER
- FUENTE ALIMENTACION TITANIUM
- FUENTES ALIMENTACION
- PASTA TERMICA
- REFRIGERACION CPU AIRE
- REFRIGERACION CUSTOM LOOP
- REFRIGERACION LIQUIDA
- GRAFICAS
- MONITORES
- TABLETS
-
-
-
- VENTAJAS
- FABRICANTES
- DESCARGAS
- BLOG
- ALTA CLIENTES
- TU ZONA PRIVADA
- CONTACTANOS
Red ZYXEL XGS2210-28HP-EU0101F - Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energia sobre Ethernet (PoE) 1U
Últimas unidades en stock
963,61 €
Impuestos excluidos
Entrega en 24/48h (según transporte)
Equipo de red ZYXEL XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energia sobre Ethernet (PoE) 1U. Factor de forma 1u; puertos tipo básico de conmutación rj-45 ethernet gigabit ethernet (10/100/1000); cantidad de puertos básicos de conmutación rj-45 ethernet 24.
XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energia sobre Ethernet (PoE) 1U: Equipo de red de ZYXEL con referencia XGS2210-28HP-EU0101F.
Descripcion
Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Caracteristicas
- Factor de forma: 1U
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Tabla de direcciones MAC: 16000 entradas
- Capacidad de conmutación: 128 Gbit/s
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE
Para que te sirve
En redes el cuello de botella casi nunca esta donde parece: comprueba la velocidad de los puertos y la cobertura que necesitas cubrir.
Producto nuevo, con factura, garantía e IVA incluido. Servicio técnico propio en Pamplona. ¿Dudas? Pregúntanos por tu equipo de red Zyxel XGS2210-28HP Gestionado L2 Gigabit y te decimos si es lo que necesitas.
- Zyxel XGS2210-28HP. Tipo de interruptor
- Gestionado, Capa del interruptor
- Certificación
- RoHS
- Peso
- 5,06 kg
- Ancho
- 440 mm
- Profundidad
- 330 mm
- Altura
- 44,5 mm
- Cables incluidos
- Corriente alterna
- Factor de forma
- 1U
- Color del producto
- Negro
- Intervalo de temperatura operativa
- 0 - 50 °C
- Ancho del paquete
- 586 mm
- Profundidad del paquete
- 452 mm
- Altura del paquete
- 97 mm
- Peso del paquete
- 6,4 kg
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento
- 10 - 95%
- Intervalo de humedad relativa durante almacenaje
- 10 - 90%
- Código de Sistema de Armomización (SA)
- 85176990
- Consumo de energía (max)
- 453 W
- Voltaje de entrada AC
- 100 - 240 V
- Tiempo medio entre fallos
- 560726 h
- Indicadores LED
- Poder, Estado
- Conectar y usar (Plug and Play)
- Si
- Nivel de ruido
- 42,075 dB
- Montaje en rack
- Si
- Frecuencia de entrada AC
- 50 - 60 Hz
- Jumbo Frames, soporte
- Si
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Tramas Jumbo
- 9000
- Soporte de control de flujo
- Si
- Algoritmos de seguridad soportados
- 802.1x RADIUS, SNMP, SSH, SSH-2
- Adición de vínculos
- Si
- Administación basada en web
- Si
- Lista de Control de Acceso (ACL)
- Si
- Estante de montaje
- Si
- Seguridad
- LVD, BSMI
- Rendimiento
- 95,2 Mpps
- Cantidad de puertos Power over Ethernet (PoE)
- 24
- Disipación del calor
- 1483,4 BTU/h
- Energía sobre Ethernet (PoE)
- Si
- Calidad de servicio (QoS) soporte
- Si
- Limitar tasa
- Si
- Soporte VLAN
- Si
- Funciones de LAN virtual
- Private VLAN, Protocol-based VLAN, Port-based VLAN
- MAC, filtro de direcciones
- Si
- IGMP
- Si
- Potencia a través de Ethernet (PoE) Presupuesto
- 375 W
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L2
- Registro de eventos en sistema
- Si
- Inspección ARP
- Si
- Soporte 10G
- Si
- Control de transmisión de tormentas
- Si
- Protocolo de árbol de expansión
- Si
- Espejeo de puertos
- Si
- Ruteo de IP
- Si
- Apilable
- Si
- Multidifusión, soporte
- Si
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 24
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+
- 4
- Características de DHCP
- DHCP client
- Autenticación
- Autenticación basada en MAC
- Soporte SSH/SSL
- Si
- Tabla de direcciones MAC
- 16000 entradas
- Capacidad de conmutación
- 128 Gbit/s
- Memoria intermedia de paquetes
- 1,5 MB
- Número de colas
- 8
- MIB, soporte
- RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Protección y filtrado BPDU
- Si
- Admite dirección MAC auto-learning
- Si
- Compatibilidad electromagnética
- FCC 15 (A), CE (A), BSMI
- Catalogación de tráfico
- Si
- CAT1
- 1036
XGS2210-28HP-EU0101F
3 Artículos
4718937587872
XGS2210-28HP-EU0101F
16 otros productos en la misma categoría:
Redes
Red RUIJIE NETWORKS RG-AirMetro460F - Reyee RG-AirMetro460F Enlace PtP PtMP IP65 15Km
RUIJIE NETWORKS
RG-AirMetro460F
53,69 €
Equipo de red RUIJIE NETWORKS Reyee RG-AirMetro460F Enlace PtP PtMP IP65 15Km.
9,89 €
Equipo de red TP-LINK Archer T2U Nano 433 Mbit/s. Sistema operativo mac soportado macos; sistema operativo windows soportado windows 10, windows 7, windows 8, windows 8.1, windows xp; wifi si.
Redes
Red MERCUSYS CN24133149 - Mercusys MB112-4G router inalambrico Ethernet rapido Banda...
MERCUSYS
CN24133149
29,73 €
Equipo de red MERCUSYS MB112-4G router inalambrico Ethernet rapido Banda unica (2,4 GHz) Blanco. Frecuencia 2,4 ghz; color blanco.
Redes
Red TP-LINK DECO BE25(3-PACK) - TP-LINK Deco BE85 pack 3 - Sistema Wi-Fi 7 Mesh BE3600
TP-LINK
DECO BE25(3-PACK)
283,45 €
Equipo de red TP-LINK Deco BE85 pack 3 - Sistema Wi-Fi 7 Mesh BE3600. Color del producto blanco; ancho 150 mm; profundidad 62 mm.
Redes
Red D-LINK DMS-1250-10SPL/E - D-Link DMS-1250-10SPL/E Switch 8xMG PoE 2xSFP+ L2
D-LINK
DMS-1250-10SPL/E
313,20 €
Equipo de red D-LINK DMS-1250-10SPL/E Switch 8xMG PoE 2xSFP+ L2. Tipo de interruptor gestionado.
Redes
Red AISENS A109-0505 - AISENS Conversor USB3.1 Gen1 USB-C A Ethernet Gigabit...
AISENS
A109-0505
8,24 €
AISENS Conversor USB3.1 Gen1 USB-C A Ethernet Gigabit 10/100/1000 Mbps, 15 cm. Tecnología de conectividad: Alámbrico, Interfaz de host: USB Tipo C, Interfaz: Ethernet. Rango máximo de transferencia de datos: 1000 Mbit/s
Redes
Red NETGEAR GS752TXP-300EUS - Switch 50P Netgear 48x1000 4xSFP+POE 380W
NETGEAR
GS752TXP-300EUS
745,43 €
Equipo de red NETGEAR Switch 50P Netgear 48x1000 4xSFP+POE 380W. Puertos tipo básico de conmutación rj-45 ethernet 10g ethernet (100/1000/10000); cantidad de puertos básicos de conmutación rj-45 ethernet 48, bidireccional completo (full duplex); tipo de interruptor gestionado.
Redes
Red LANBERG CN47423061 - Lanberg NC-0300-WI adaptador y tarjeta de red 2400 Mbit/s
LANBERG
CN47423061
6,59 €
Equipo de red LANBERG NC-0300-WI adaptador y tarjeta de red 2400 Mbit/s. Sistema operativo windows soportado si; sistema operativo linux soportado si; usb con suministro de corriente si. Imagen no contractual: foto de otro modelo de la misma marca.
25,60 €
Equipo de red 2LAN Patch Panel 19" CAT6 24 Puertos UTP.
Redes
Red MIKROTIK CRS354-48P-4S+2Q+RM - MikroTik CRS354-48P-4S+2Q+RM Switch 48xGbE 4xSFP+
MIKROTIK
CRS354-48P-4S+2Q+RM
751,21 €
Equipo de red MIKROTIK CRS354-48P-4S+2Q+RM Switch 48xGbE 4xSFP+. Red 48xgbe.
72,70 €
Equipo de red MIKROTIK LtAP Mini LTE Antenas 2 mSIM.
Redes
Red LANBERG CN11423946 - Lanberg RSFE-24P-2C-250 switch No administrado Gigabit...
LANBERG
CN11423946
95,84 €
Equipo de red LANBERG RSFE-24P-2C-250 switch No administrado Gigabit Ethernet (10/100/1000) Energia sobre Negro. Jumbo frames, soporte si; tramas jumbo 9216; factor de forma 1u.
Redes
Red NANOCABLE 10.20.1700-305 - Nanocable Cable Red CAT7 CPR LSZH AWG23 305M
NANOCABLE
10.20.1700-305
190,06 €
Equipo de red NANOCABLE Cable Red CAT7 CPR LSZH AWG23 305M. Tipo de interfaz ethernet 10 gigabit ethernet, ethernet rápido, gigabit ethernet; energía sobre ethernet (poe) si; certificación iso/iec 11801:2002 category7/classf, en50575:2014+a1:2016, en50173, en50288-4-1.
Redes
Red RUIJIE NETWORKS RG-EW3000GX PRO - Reyee RG-EW3000GX PRO Router Gaming WiFi6 AX3000 D
RUIJIE NETWORKS
RG-EW3000GX PRO
66,92 €
Equipo de red RUIJIE NETWORKS Reyee RG-EW3000GX PRO Router Gaming WiFi6 AX3000 D. Conectividad wifi6.
82,62 €
Equipo de red UBIQUITI LiteBeam AC LAP-120 5GHz 16dBi. Frecuencia 5ghz.
Redes
Red D-LINK DGS-1100-18PV2 - D-Link DGS-1100-18PV2 Switch 16xGb 2xSFP PoE+
D-LINK
DGS-1100-18PV2
168,57 €
Equipo de red D-LINK DGS-1100-18PV2 Switch 16xGb 2xSFP PoE+. Jumbo frames, soporte si; tramas jumbo 9216; factor de forma 1u.